Пользователям Linux
Для работы 2ГИС под Linux потребуется установленный Wine версии не ниже 1.5.

Скачайте архивы оболочки и базы данных справочника, распакуйте загруженные пакеты в домашнюю директорию.

В случае некорректного отображения шрифтов в программе необходимо будет добавить стандартные Windows-шрифты в каталог Wine: «~/.wine/drive_c/windows/fonts/».

Скачать 2ГИС :